aboutsummaryrefslogtreecommitdiffstats
path: root/components/servo/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'components/servo/Cargo.toml')
-rw-r--r--components/servo/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/components/servo/Cargo.toml b/components/servo/Cargo.toml
index 158dae236b8..e4347d76af0 100644
--- a/components/servo/Cargo.toml
+++ b/components/servo/Cargo.toml
@@ -124,6 +124,7 @@ gaol = "0.2.1"
webxr = { path = "../webxr", features = ["ipc", "glwindow", "headless", "openxr-api"] }
[dev-dependencies]
+anyhow = "1.0.97"
http = { workspace = true }
libservo = { path = ".", features = ["tracing"] }
rustls = { version = "0.23", default-features = false, features = ["aws-lc-rs"] }