aboutsummaryrefslogtreecommitdiffstats
path: root/python/tidy/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'python/tidy/setup.py')
-rw-r--r--python/tidy/setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/python/tidy/setup.py b/python/tidy/setup.py
index a1af7d88465..dbff59e7964 100644
--- a/python/tidy/setup.py
+++ b/python/tidy/setup.py
@@ -11,7 +11,7 @@ import os
from setuptools import setup, find_packages
-VERSION = '0.0.3'
+VERSION = '0.1.0'
install_requires = [
"flake8==2.4.1",
@@ -51,7 +51,7 @@ if __name__ == '__main__':
zip_safe=False,
entry_points={
'console_scripts': [
- 'servo-tidy=servo_tidy.tidy:scan'
+ 'servo-tidy=servo_tidy.tidy:scan',
],
},
)