aboutsummaryrefslogtreecommitdiffstats
path: root/components/shared/devtools/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'components/shared/devtools/Cargo.toml')
-rw-r--r--components/shared/devtools/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/components/shared/devtools/Cargo.toml b/components/shared/devtools/Cargo.toml
index c3be3bcb01b..d68e3bbb612 100644
--- a/components/shared/devtools/Cargo.toml
+++ b/components/shared/devtools/Cargo.toml
@@ -11,12 +11,12 @@ name = "devtools_traits"
path = "lib.rs"
[dependencies]
+base = { workspace = true }
bitflags = { workspace = true }
http = { workspace = true }
ipc-channel = { workspace = true }
malloc_size_of = { workspace = true }
malloc_size_of_derive = { workspace = true }
-msg = { workspace = true }
serde = { workspace = true }
servo_url = { path = "../../url" }
time = { workspace = true }