aboutsummaryrefslogtreecommitdiffstats
path: root/python/tidy/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'python/tidy/setup.py')
-rw-r--r--python/tidy/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/python/tidy/setup.py b/python/tidy/setup.py
index dddb7f01f0f..19a1f61d1fc 100644
--- a/python/tidy/setup.py
+++ b/python/tidy/setup.py
@@ -18,7 +18,7 @@ install_requires = [
"toml==0.9.2",
"colorama==0.3.7",
"voluptuous==0.11.5",
- "PyYAML==5.1",
+ "PyYAML==5.4",
]
here = os.path.dirname(os.path.abspath(__file__))