aboutsummaryrefslogtreecommitdiffstats
path: root/python/tidy/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'python/tidy/setup.py')
-rw-r--r--python/tidy/setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/python/tidy/setup.py b/python/tidy/setup.py
index 0f7e125f085..c761bea7b2f 100644
--- a/python/tidy/setup.py
+++ b/python/tidy/setup.py
@@ -11,11 +11,11 @@ import os
from setuptools import setup, find_packages
-VERSION = '0.2.0'
+VERSION = '0.3.0'
install_requires = [
"flake8==2.4.1",
- "toml==0.9.1",
+ "toml==0.9.2",
"colorama==0.3.7",
]