aboutsummaryrefslogtreecommitdiffstats
path: root/python/tidy/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'python/tidy/setup.py')
-rw-r--r--python/tidy/setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/python/tidy/setup.py b/python/tidy/setup.py
index dbff59e7964..80d2140f3ec 100644
--- a/python/tidy/setup.py
+++ b/python/tidy/setup.py
@@ -16,6 +16,7 @@ VERSION = '0.1.0'
install_requires = [
"flake8==2.4.1",
"toml==0.9.1",
+ "colorama==0.3.7",
]
here = os.path.dirname(os.path.abspath(__file__))