aboutsummaryrefslogtreecommitdiffstats
path: root/python/tidy/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'python/tidy/setup.py')
-rw-r--r--python/tidy/setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/python/tidy/setup.py b/python/tidy/setup.py
index 81b788e6c14..f3525a3c07d 100644
--- a/python/tidy/setup.py
+++ b/python/tidy/setup.py
@@ -14,6 +14,7 @@ from setuptools import setup, find_packages
VERSION = '0.0.1'
install_requires = [
+ "flake8==2.4.1",
]
here = os.path.dirname(os.path.abspath(__file__))