aboutsummaryrefslogtreecommitdiffstats
path: root/python/tidy/setup.py
diff options
context:
space:
mode:
authorUK992 <urbankrajnc92@gmail.com>2017-02-24 21:34:51 +0100
committerUK992 <urbankrajnc92@gmail.com>2017-02-25 06:12:01 +0100
commit9f55e6641c9ca6f6519e2255c74696a9cd132e05 (patch)
tree3c11185bc5c4f6ece55909abfda6d199e657f631 /python/tidy/setup.py
parent050d9d909749f5d549b4dfdf69690bd1b5486836 (diff)
downloadservo-9f55e6641c9ca6f6519e2255c74696a9cd132e05.tar.gz
servo-9f55e6641c9ca6f6519e2255c74696a9cd132e05.zip
Update `servo-tidy` to 0.3.0
Diffstat (limited to 'python/tidy/setup.py')
-rw-r--r--python/tidy/setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/python/tidy/setup.py b/python/tidy/setup.py
index 0f7e125f085..c761bea7b2f 100644
--- a/python/tidy/setup.py
+++ b/python/tidy/setup.py
@@ -11,11 +11,11 @@ import os
from setuptools import setup, find_packages
-VERSION = '0.2.0'
+VERSION = '0.3.0'
install_requires = [
"flake8==2.4.1",
- "toml==0.9.1",
+ "toml==0.9.2",
"colorama==0.3.7",
]